Services de support technique en ligne de Microsoft

Obtenez les réponses les plus récentes aux questions techniques via Internet

Assistance technique en ligne du Support technique de Microsoft

Si vous ne trouvez pas la réponse à vos questions dans l'aide de Internet Explorer, faites appel à l'assistance technique en ligne. Sélectionnez simplement le produit, tapez votre question et le site fera le reste ! Des articles techniques de la Base de connaissances Microsoft aux Assistants de dépannage, en passant par des fichiers téléchargeables, vous trouverez sur ce site toutes les ressources dont vous avez besoin pour répondre à vos questions.

Pour commencer votre recherche, accédez au Support technique en ligne.